Off-Road.gr

Θέματα Ευρετήριο Δ. Συζήτησης Αρχεία

προβλημα με ηλεκτρικα

προβλημα με ηλεκτρικα

Δημοσίευσηαπό wrangler33 » 20 Μάιος 2009, 23:58

ΓΑεια σας...εχω ενα wrangler με κινητηρα απο 4.0l cherokee. Το προβλημα ειναι τα μια περνη μπρος και μια οχη,το πηγα στον ηλεκτολογο και δεν μπορη να βρει τιποτα...τελικα μου ειπε να αλαξουμαι το distributor .Αν και δυσκολα γεια εμας στην επαρχεια να βρουμε ανταλακτικα....βρηκα εναν στην αθηνα και μου λεη οτη σε ολα 4.0l το distributor ειναι τα ιδια αναλογα με το μοντελο και μου ειπε 150 ευρο. Στην θεσσαλονικη μου ειπαν καθε ενα εχη τον δικο του κωδικο ...τελικα θα ειναι απο το διανομεα η θα ειναι κατι αλλο....Αν κσερη καπιος ας με βοηθησει....ευχαριστω
Άβαταρ μέλους
wrangler33
50cc moped
50cc moped
 
Δημοσιεύσεις: 6
Εγγραφή: 20 Μάιος 2009, 23:18
Τοποθεσία: boras( kaimaktselan)

προβλημα με ηλεκτρικα

Δημοσίευσηαπό PanY » 21 Μάιος 2009, 10:08

Το καλυτερο που θα μπορουσες να κανεις ειναι (οταν παρει μπροστα) να το κατεβαζες/ανεβαζες κατευθειαν Αθηνα/Θεσσαλονικη και να το πηγαινες στο συνεργειο εκει ωστε να αποφυγεις καθυστερησεις και τυχον δικαιολογιες του στυλ "δεν ηταν σωστο το ανταλλακτικο κλπ κλπ". Και φυσικα σε καμια περιπτωση δεν μιλαμε για αντιπροσωπεια. Σε καποιο αλλο ανθρωπινο συνεργειο εκτος. Για Αθηνα υπαρχουν 1-2 που θα μπορουσα να σου συστησω, για Σαλονικα δεν γνωριζω κατι.
'06 Wrangler TJ 4.0

Jeep και πάλι Jeep αλλά... Δεν είμαστε "Αμερικανακια"!!!
Άβαταρ μέλους
PanY
250cc
250cc
 
Δημοσιεύσεις: 443
Εγγραφή: 06 Αύγ 2008, 21:40
Τοποθεσία: Athens

προβλημα με ηλεκτρικα

Δημοσίευσηαπό wrangler33 » 21 Μάιος 2009, 10:55

Το προβλημα ειναι οτη τωρα εδω και 3 μερες περνη μπρος ...αν το παω στο συνεργειο για να βρουνε το προβλημα πρεπη να μην περνη μπροστα...παντος οταν δεν περνη μπρος δεν φερνη υψιλη ταση ....υπαρχη περιπτοση να εχουν οξυδοθη οι επαφες ...και μεσσα στο distributor ; Παντος για να το κατεβασω αθηνα πολλη μεγαλο προβλημα ...βαριεμαι πολλη την ασφαλτο...δεν παη πανω απο 100 km. Αστα να πανε εχω προβλημα φαντασμα..
Άβαταρ μέλους
wrangler33
50cc moped
50cc moped
 
Δημοσιεύσεις: 6
Εγγραφή: 20 Μάιος 2009, 23:18
Τοποθεσία: boras( kaimaktselan)

προβλημα με ηλεκτρικα

Δημοσίευσηαπό Jeeplover » 12 Δεκ 2009, 23:47

Hey wrangler33 το πρόβλημά σου είναι σίγουρα ηλεκτρικό. Το ποιό πιθανό είναι να φταίνε τα εξής: Καπάκι ντιστριμπιτέρ (Τσέκαρε φθαρμένες επαφές ή αν είναι σπασμένο). Πολλαπλασιαστής (τσέκαρε αν δίνει ρεύμα), Κλειδαριά μίζας (εαν δεν δίνει ρεύμα). Αν όλα συτά είναι ΟΚ τότε τσέκαρε την τρόμπα καυσίμου (υποβρύχιο) καμμιά φορά τα παίζει και δεν στέλνει καύσιμο..
Άβαταρ μέλους
Jeeplover
bicycle training wheels
 
Δημοσιεύσεις: 4
Εγγραφή: 11 Δεκ 2009, 21:21
Τοποθεσία: Αθήνα

προβλημα με ηλεκτρικα

Δημοσίευσηαπό heroicentaur » 14 Δεκ 2009, 20:43

Τσεκαρε και μιζα εκτος και αν την ακους να γυρνα.
Εικόνα Εικόνα
Άβαταρ μέλους
heroicentaur
250cc
250cc
 
Δημοσιεύσεις: 371
Εγγραφή: 16 Νοέμ 2005, 12:43
Τοποθεσία: Athina

προβλημα με ηλεκτρικα

Δημοσίευσηαπό J.k » 14 Δεκ 2009, 22:51

Κοιτα και τον αισθητηρα στροφαλου γιατι και εμενα μου εκανε κολπα. Οποτε ηθελε εκανε διακοπες σαν να ανοιγοκλεινεις τον διακοπτη και ορισμενες φορες οταν ησουν σταματημενος και εσβηνε επαιρνε ποτε ποτε με την πρωτη και αλλες φορες ηθελε 3-4 προσπαθειες για να παρει.
Άβαταρ μέλους
J.k
80cc big bore scooter
80cc big bore scooter
 
Δημοσιεύσεις: 47
Εγγραφή: 17 Ιούλ 2008, 22:21
Τοποθεσία: Aττική

προβλημα με ηλεκτρικα

Δημοσίευσηαπό jeepantalaktika » 25 Δεκ 2009, 00:44

γεια σου φιλε.
σε διαγνωστικο το εβαλες? αν ναι τι κωδ. βγαζει?
μαλον αιστητηρας στροφαλου που λεει και ο heroicentaur αν βεβαια ακους την μιζα.
αν θελεις κατι παρε τηλ.

http://www.jeepantalaktika.gr/index.html
Aνταλλακτικα JEEP-DODGE-CHRYSLER. Νίκος

http://www.jeepantalaktika.gr/antalaktika2.html
Άβαταρ μέλους
jeepantalaktika
50cc moped
50cc moped
 
Δημοσιεύσεις: 10
Εγγραφή: 23 Οκτ 2009, 19:36
Τοποθεσία: Hrakleio KRHTHS


Επιστροφή στο Jeep

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη. Υπάρχουν 3 επισκέπτες

cron